https://bugs.kde.org/show_bug.cgi?id=371849

--- Comment #18 from Abe <f...@funprogramming.org> ---
Nice! Your version has no clicks and the original volume is maintained. Sounds
great.

I'm on ArchLinux, and I thought I always had the most recent packages. In case
of MLT, it's 6.4.1. Do you compile your own melt?

-- 
You are receiving this mail because:
You are watching all bug changes.

Reply via email to