--- Comment #1 from ---
Forget this informations. Using ubuntu 16.04.1 LTS brand new installed and
kdenlive 16.08.2. The latest version i cann choose by the bugtracker is
16.08.1. This is the reason why i choosed 16.08.1

You are receiving this mail because:
You are watching all bug changes.

Reply via email to