On Monday 27 March 2006 14:22, André Wöbbeking wrote: > Hi, > > shouldn't it be renamed to add_include_directories to make clear that it > adds/appends directories.
I don't think the cmake developers will start to change the commands without good reason (at least I wouldn't do it). Bye Alex -- Work: alexander.neundorf AT jenoptik.com - http://www.jenoptik-los.de Home: neundorf AT kde.org - http://www.kde.org alex AT neundorf.net - http://www.neundorf.net _______________________________________________ Kde-buildsystem mailing list [email protected] https://mail.kde.org/mailman/listinfo/kde-buildsystem
