16 января 2011 г. 21:56 пользователь Alexander Potashev <[email protected]> написал: > Если никто не против, я буду переводить в KDevelop/KDevPlatform > "patch" как "патч".
В этой ветке почему-то никто не высказал своего мнения, но Алексей Морозов в своих переводах использовал слово "заплатка", и Александр Вольф в разговоре со мной тоже высказался за "заплатку", потому что "патч" — это сленг. Теперь все довольны? -- Alexander Potashev _______________________________________________ kde-russian mailing list [email protected] https://lists.kde.ru/mailman/listinfo/kde-russian
