> Of the two, I like b) better, and of course even better yet would be upper > case first character function name.
Oops, this function is not Public, so first character should be lowercase. _______________________________________________ Mailing list: https://launchpad.net/~kicad-developers Post to : [email protected] Unsubscribe : https://launchpad.net/~kicad-developers More help : https://help.launchpad.net/ListHelp

