On 10/14/2016 01:28 AM, Brendan Coupe wrote:
Both systems are running Fedora 24 64 bit. I assume I'm missing a dependency. Can anyone tell what is wrong?


If I recall correctly, you'll need kdepimlibs development libraries

Doug

Reply via email to