https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=12478

--- Comment #253 from Srdjan Jankovic <srd...@catalyst.net.nz> ---
I had something similar with mismatching libcatmandu-perl,
libcatmandu-store-elasticsearch-perl and libcatmandu-marc-perl. Which versions
do you have please?

-- 
You are receiving this mail because:
You are watching all bug changes.
_______________________________________________
Koha-bugs mailing list
Koha-bugs@lists.koha-community.org
http://lists.koha-community.org/cgi-bin/mailman/listinfo/koha-bugs
website : http://www.koha-community.org/
git : http://git.koha-community.org/
bugs : http://bugs.koha-community.org/

Reply via email to