On 06/01/2013 2:20 PM, Luca Barbato wrote: > Push it if you like it better, I'm neutral on that, we should call it > "malloc()-like" functions probably.
I think that's a better idea. - Derek _______________________________________________ libav-devel mailing list [email protected] https://lists.libav.org/mailman/listinfo/libav-devel
