https://bugs.documentfoundation.org/show_bug.cgi?id=109236

Eyal Rozenberg <[email protected]> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
         Depends on|                            |172980


Referenced Bugs:

https://bugs.documentfoundation.org/show_bug.cgi?id=172980
[Bug 172980] Rename 'Hide' to 'Discard' or 'Skip' in column type drop-down
listbox
-- 
You are receiving this mail because:
You are the assignee for the bug.

Reply via email to