https://bugs.documentfoundation.org/show_bug.cgi?id=109236 Bug 109236 depends on bug 172980, which changed state.
Bug 172980 Summary: Rename 'Hide' to 'Discard' or 'Skip' in column type drop-down listbox https://bugs.documentfoundation.org/show_bug.cgi?id=172980 What |Removed |Added ---------------------------------------------------------------------------- Status|ASSIGNED |RESOLVED Resolution|--- |FIXED -- You are receiving this mail because: You are the assignee for the bug.
