https://bugs.documentfoundation.org/show_bug.cgi?id=98253

Yousuf Philips (jay) <philip...@hotmail.com> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|UNCONFIRMED                 |NEEDINFO
           See Also|                            |https://bugs.documentfounda
                   |                            |tion.org/show_bug.cgi?id=10
                   |                            |0298
             Blocks|                            |102495
     Ever confirmed|0                           |1

--- Comment #5 from Yousuf Philips (jay) <philip...@hotmail.com> ---
(In reply to robert from comment #3)
> Bug appears: DefaultStyle wouldn't be shown, only a gray background.

If this is the behaviour with a blank document, then something else is wrong
and this sounds like bug 100298, which is supposed to be a Mac only issue.
Wasnt able to reproduce the issue with attachment 128041 on Linux Mint Mate
17.3 or KDE Neon with master.

Please do a screencast showing the behaviour, so we can try to reproduce.


Referenced Bugs:

https://bugs.documentfoundation.org/show_bug.cgi?id=102495
[Bug 102495] [META] KDE bugs and enhancements
-- 
You are receiving this mail because:
You are the assignee for the bug.
_______________________________________________
Libreoffice-bugs mailing list
Libreoffice-bugs@lists.freedesktop.org
https://lists.freedesktop.org/mailman/listinfo/libreoffice-bugs

Reply via email to