We are still using libgpg-error v1.27 but the latest version on their
download page is 1.36. Can we update this tarball so that new LODE installs
can work again? 

https://gnupg.org/download/index.html#libgpg-error




--
Sent from: 
http://document-foundation-mail-archive.969070.n3.nabble.com/Dev-f1639786.html
_______________________________________________
LibreOffice mailing list
LibreOffice@lists.freedesktop.org
https://lists.freedesktop.org/mailman/listinfo/libreoffice

Reply via email to