On 2/19/18 10:23 AM, Urs Liska wrote:
The main argument that could speak against that is the requirement to use LuaLaTeX (instead of XeLaTeX, pdfLaTeX, or even more low-level variants).


True. I use LuaLaTeX as my default engine, so that's not a consideration I generally think about. Thanks for pointing it out.

--
✝✝✝✝✝✝✝✝✝✝✝✝✝✝✝✝✝✝✝✝✝✝✝✝✝
Br. Samuel, OSB
St. Anselm’s Abbey
Washington, DC
(R. Padraic Springuel)

PAX ☧ ΧΡΙΣΤΟΣ

_______________________________________________
lilypond-user mailing list
lilypond-user@gnu.org
https://lists.gnu.org/mailman/listinfo/lilypond-user

Reply via email to