Thanks, Willem.
Thinking back, that is how I built it. 

I'm thinking that maybe the 3.6.1 in the repos is Linphone (older)and that 
3.10.2 is Linphone Desktop which is current 
(https://lists.nongnu.org/archive/html/linphone-users/2016-09/msg00019.html)
so I think I am OK :-)
Mark



   
_______________________________________________
Linphone-users mailing list
Linphone-users@nongnu.org
https://lists.nongnu.org/mailman/listinfo/linphone-users

Reply via email to