Jingbo Xu <[email protected]> wrote: > Rename netfs_read_from_hole as fscache_read_from_hole to make raw > fscache APIs more neutral independent on libnetfs.
Please don't. This is a netfslib feature that's used by fscache. David
Jingbo Xu <[email protected]> wrote: > Rename netfs_read_from_hole as fscache_read_from_hole to make raw > fscache APIs more neutral independent on libnetfs.
Please don't. This is a netfslib feature that's used by fscache. David