Jingbo Xu <[email protected]> wrote: > Rename netfs_cache_ops as fscache_ops to make raw fscache APIs more > neutral independent on libnetfs.
This is intended to be cache-architecture independent, in case someone comes along with a cache other than fscache they want to use. David
