On 5/12/26 14:35, Christoph Hellwig wrote: > Add a helper abstracting away the low-level details of enabling > fs_ops-based swapping. This prepares for taking swap_info_struct > private. > > Signed-off-by: Christoph Hellwig <[email protected]>
Looks OK to me. Reviewed-by: Damien Le Moal <[email protected]> -- Damien Le Moal Western Digital Research _______________________________________________ Linux-f2fs-devel mailing list [email protected] https://lists.sourceforge.net/lists/listinfo/linux-f2fs-devel
