On Mon, May 11, 2026 at 10:37 PM Christoph Hellwig <[email protected]> wrote:
>
> Add a helper abstracting away the low-level details of enabling
> fs_ops-based swapping.  This prepares for taking swap_info_struct
> private.
>
> Signed-off-by: Christoph Hellwig <[email protected]>

Acked-by: Chris Li <[email protected]>

Chris


_______________________________________________
Linux-f2fs-devel mailing list
[email protected]
https://lists.sourceforge.net/lists/listinfo/linux-f2fs-devel

Reply via email to