Hi Yoshinori,

On Fri, 12 Jul 2019 14:49:00 +0900 Yoshinori Sato <ys...@users.sourceforge.jp> 
wrote:
>
> I can not update sh-next now, so I will fix it tomorrow.

You don't need to (and should not) update your tree, just mention the
conflicts to Linus when you send your pull request.

-- 
Cheers,
Stephen Rothwell

Attachment: pgpyTDaeNwZmu.pgp
Description: OpenPGP digital signature

Reply via email to