On Wed, Feb 23, 2011 at 10:58 AM, Stephen Warren <[email protected]> wrote:
> This ensures they're kept in sync between platform_data definitions and
> the GPIO table initialization.
>
Can you name these for what they are used for (if they have a single use)?
i.e. TEGRA_GPIO_EMMC_CD instead of TEGRA_GPIO_SD2_CD
--
To unsubscribe from this list: send the line "unsubscribe linux-tegra" in
the body of a message to [email protected]
More majordomo info at  http://vger.kernel.org/majordomo-info.html

Reply via email to