On Monday 17 April 2006 03:14 pm, Rahul Bhalerao wrote:
> On 4/17/06, Baishampayan Ghose <[EMAIL PROTECTED]> wrote:
> > > Mukt/Azad. Mukt is probably better because it contrasts with
> > > Muft.
> >
> > What about ``Swatantra'' ?
>
> 'Mukt ' seems better, 'swatantra' seems like independent system
> or self('swa') run something.Swatantra is correct. The goal of FSF is self dependence. -- Rgds JTD -- http://mm.glug-bom.org/mailman/listinfo/linuxers

