> søn, 06 06 2010 kl. 12:11 +0100, skrev Andrew Woodhead:

>> Personally I use the .bin file from www.java.com as all the systems
>> I'd need java on are 64bit. I then symlink the libnpjp2.so to the
>> plugins folder and it works.
>>
>>

Hmm, at any rate it seems sun-java6-plugin is no longer in the
repositories for lucid :-(

Maybe I really should try an alternative to Chromium. Anyone has the
default/IcedTea Java working in Chromium?

br
Carsten


_______________________________________________
Mailing list: https://launchpad.net/~lubuntu-desktop
Post to     : lubuntu-desktop@lists.launchpad.net
Unsubscribe : https://launchpad.net/~lubuntu-desktop
More help   : https://help.launchpad.net/ListHelp

Reply via email to