I've come today with something weird for me: today i've installed the
drivers for my Epson all-in-one, and when installed the last file, the
system said "need libltdl3_1.5.2-2" or above. Ok, this things happens... but
i've found that for Hardy the version of it is libltdl3_1.5.26-1 so i don't
understand much why in 11.04 the version is older. Maybe is not there?


Mailing list:
Post to     :
Unsubscribe :
More help   :

Reply via email to