On 1/31/2018 3:31 AM, Harry Putnam wrote:
> I would normally run `aptitude full-upgrade' but having done that I
> see the updater does not agree and that there are still updates
> available

I've had the opposite experience - I'll run the GUI software updater,
and find that 'apt full-upgrade' will still find packages to upgrade.

Ben
-- 
Ben Coleman olo...@benshome.net | For the wise man, doing right trumps
http://oloryn.benshome.net/     | looking right.  For the fool, looking
Amateur Radio NJ8J              | right trumps doing right.

Attachment: signature.asc
Description: OpenPGP digital signature

-- 
Lubuntu-users mailing list
Lubuntu-users@lists.ubuntu.com
Modify settings or unsubscribe at: 
https://lists.ubuntu.com/mailman/listinfo/lubuntu-users

Reply via email to