On Sun, Jan 17, 2010 at 09:22:42PM -0500, rgheck wrote:

Hi,

> You should report this kind of issue to the debian lists. Though I
> think the debian maintainers read this list, they manage the
> packages, not us.

Please don't! *buntu and Debian are not binary compatible so you'll
always run into such problems if you try to install packages from the Debian
archive on your *ubuntu.

Sven
-- 
If God passed a mic to me to speak
I'd say stay in bed, world
Sleep in peace
   [The Cardigans - 03:45: No sleep]

Reply via email to