William Siegrist wrote:
I can see a use for both directions, so I guess having options for both directions would be nice. But also a name like "follow- dependents" or "also-dependents" would be clearer.
I renamed --recursive to --follow-dependents for port uninstall in r36160. Rainer _______________________________________________ macports-dev mailing list [email protected] http://lists.macosforge.org/mailman/listinfo/macports-dev
