Hello all, 

I want to install cutecom on Mac OS X 10.6.

As a dependency, qt4 needs to be installed as well, but fails:
http://pastebin.com/YMLLEvZ1 (cut because exceeded 512kb)

Why?
Pat
_______________________________________________
macports-users mailing list
macports-users@lists.macosforge.org
https://lists.macosforge.org/mailman/listinfo/macports-users

Reply via email to