Ryan,


thanks for your help.

> If you really want to use perl 5.26, then verify that [...]

All of this is exactly as you describe.  Since the `biber' program
from TeXLive 2018 works I suspect a problem with the new binary from
TeXLive 2019, which I will report upstream.


    Werner

Reply via email to