On 12/06/2011 07:07 PM, Matt wrote:
> Looks like this kernel doesn't like the Nics on the blade servers.
> 

Doh. My fault. I see you are using the xen kernel 2.6.18-238.9.1.el5xen.
I will rebuild a kernel based on that.

-- 
You received this message because you are subscribed to the Google Groups 
"open-iscsi" group.
To post to this group, send email to open-iscsi@googlegroups.com.
To unsubscribe from this group, send email to 
open-iscsi+unsubscr...@googlegroups.com.
For more options, visit this group at 
http://groups.google.com/group/open-iscsi?hl=en.

Reply via email to