Previously I wrote: > The second of these two patches fix various problems with the > > > bundle_initramfs feature in kernel.bbclass. The first one reverts a > > > recent patch which should make the history easier to follow.
This version has a better commit message and correct Signed-off-by lines. Mike. _______________________________________________ Openembedded-core mailing list [email protected] http://lists.openembedded.org/mailman/listinfo/openembedded-core
