I would like to propose a change to om-gta0[1|2].conf:

+ module_autoload_g_ether = "g_ether"


Many other machines also use that already, and the name is generic
enough to work with all kernel variants that we have. Also, having a
Freerunner but not being able to connect to it via USB does not make
sense in most cases.

Thanks for feedback,
spaetz

Attachment: signature.asc
Description: OpenPGP digital signature

_______________________________________________
Openembedded-devel mailing list
[email protected]
http://lists.linuxtogo.org/cgi-bin/mailman/listinfo/openembedded-devel

Reply via email to