James C. McPherson wrote: > The name "fwflash" was suggested by PSARC in an earlier > case and agreed to by that particular project team. > > In your opinion, which aspect of the name "fwflash" is > not descriptive enough, and what do you suggest we call > this utility instead?
I don't see changing the name of the already existing fwflash command is in scope for this project. fwflash(1M) was declared as Stable in 2005/126 which makes it Committed in the new taxonomy. This case needs "patch" release binding so changing the name is not an option. -- Darren J Moffat
