And also: having *runtime* dependencies means that a pkcs12 password file 
generated on one system could not be used on another.  I am strongly opposed to 
introducing that variance, especially in a "compatible" release.
 

_______________________________________________
openssl-project mailing list
openssl-project@openssl.org
https://mta.openssl.org/mailman/listinfo/openssl-project

Reply via email to