#519: please update qgis and qgis-grass-plugin7 for GRASS 7.0.5
Reporter:  saultdon                       |       Owner:  osgeo4w-dev@…
    Type:  enhancement                    |      Status:  new
Priority:  blocker                        |   Component:  Package
 Version:                                 |  Resolution:
Keywords:  qgis qgis-grass-plugin7 grass  |

Comment (by saultdon):

 But why does it use grass6 instead of grass7 as a dep?

Ticket URL: <https://trac.osgeo.org/osgeo4w/ticket/519#comment:5>
OSGeo4W <http://trac.osgeo.org/osgeo4w>
OSGeo4W is the Windows installer and package environment for the OSGeo stack.
osgeo4w-dev mailing list

Reply via email to