Bom dia,

Se fosse pra formatar tudo eu não tinha compartilhado o problema com os
membros da lista, até porque não tenho só um firewall nesse server. Vou
trabalhar nas possibilidades de VMware ou Docker(não sei se é compatível,
se alguém já usou poderia me informar se é estável?).

Em 4 de abril de 2018 09:33, fabio moraes <fabio.ha...@gmail.com> escreveu:

> Ah, falha minha...
> Sry, human detected...lol...
> Formata tudo e coloca um sistema operacional mais moderno..
>
>
> Fábio B. Moraes
>
>
>
> *Fones: (53)  98112.1173  (51) **99835.1283*
>
> ------------------------------------------------------------
> --------------------
>
>
>
>
>
> Em 3 de abril de 2018 21:46, Eduardo Rigler <erig...@gmail.com> escreveu:
>
> > Em 3 de abril de 2018 20:29, fabio moraes <fabio.ha...@gmail.com>
> > escreveu:
> >
> > > Boa noite,
> > >
> > > O host, é ? Xen, KVM, Vmware?
> > >
> >
> > Windows Server 2008 R2, foi falado no primeiro post :-)
> >
> > @tópico: Desconfio que alguma incompatibilidade com o adaptador de rede
> > (host <=> VM). Tentou outros modelos? Tem VLANs nas interfaces?
> >
> > Eu configuraria outra VM em paralelo para fazer alguns testes desse tipo.
> >
> > []'s
> >
> >
> >
> > >
> > >
> > > Fábio B. Moraes
> > >
> > >
> > >
> > > *Fones: (53)  98112.1173  (51) **99835.1283*
> > >
> > > ------------------------------------------------------------
> > > --------------------
> > >
> > >
> > >
> > >
> > >
> > > Em 3 de abril de 2018 10:04, Esrom <esromoli...@gmail.com> escreveu:
> > >
> > > > Bom dia,
> > > >
> > > > O chipset é HP, o servidor que virtualiza esse cenário é um hp
> proliant
> > > > dl360p gen8 com um placa de rede de 4 portas.
> > > >
> > > > Em 3 de abril de 2018 09:04, fabio moraes <fabio.ha...@gmail.com>
> > > > escreveu:
> > > >
> > > > > Bom dia!!
> > > > >
> > > > > Curiosidade, qual o chipset da N.I.C ? (Network interface card).
> > > > > Intel, marvel, broadcom, etc..
> > > > >
> > > > > att:
> > > > >
> > > > > Fábio B. Moraes
> > > > >
> > > > >
> > > > >
> > > > > *Fones: (53) 98112.1173  (51) **99835.1283*
> > > > >
> > > > > ------------------------------------------------------------
> > > > > --------------------
> > > > >
> > > > >
> > > > >
> > > > >
> > > > >
> > > > > Em 2 de abril de 2018 14:13, Esrom <esromoli...@gmail.com>
> escreveu:
> > > > >
> > > > > > Bom tarde,
> > > > > >
> > > > > > O Pfsense 2.4.2 está instalado em uma máquina virtual na
> plataforma
> > > > > > Hyper-V(Windows Server 2008 r2), tenho um link dedicado nesse
> > > Firewall
> > > > de
> > > > > > 10/10Mbps que navega com essa respectiva velocidade há pelo menos
> > > > quatro
> > > > > > anos(a velocidade da placa física está como "auto selecionar", no
> > > > status
> > > > > > das interfaces aparece como "100baseTX-fullduplex".
> > > > > >
> > > > > > Foi adicionado um link de 120Mbps para complementar a
> > > > > navegação(antigamente
> > > > > > tinha 35Mbps em 100BaseTX, tenho no cenário um grupo de Gateway
> > para
> > > > essa
> > > > > > configuração). Percebi que ao navegar por fora do firewall eu
> > consigo
> > > > > > chegar à 120Mbps, mas quando passa pelo Firewall ele vai no
> máximo
> > à
> > > > > > 54Mbps. A placa de rede de servidor é Gigabit mas o Pfsense não
> > > > reconhece
> > > > > > essa velocidade.
> > > > > >
> > > > > > Aqui na estrutura de rede tenho uma outra camada de Firewall que
> > > > trabalha
> > > > > > respectivamente com vários links em outra estrutura física de
> rede
> > e
> > > o
> > > > > > Pfsense reconhece todas a placas de rede gigabit com 1000BaseT
> > > > > FullDuplex.
> > > > > > Os dois estão com a mesma versão.
> > > > > >
> > > > > > Alguém da lista já teve algum problema parecido? O Pfsense não
> > > > > reconhecer a
> > > > > > velocidade da placa física virtualizado ou não?
> > > > > >
> > > > > > Obrigado.
> > > > > > _______________________________________________
> > > > > > Pfsense-pt mailing list
> > > > > > Pfsense-pt@lists.pfsense.org
> > > > > > http://lists.pfsense.org/mailman/listinfo/pfsense-pt
> > > > > >
> > > > > _______________________________________________
> > > > > Pfsense-pt mailing list
> > > > > Pfsense-pt@lists.pfsense.org
> > > > > http://lists.pfsense.org/mailman/listinfo/pfsense-pt
> > > > >
> > > > _______________________________________________
> > > > Pfsense-pt mailing list
> > > > Pfsense-pt@lists.pfsense.org
> > > > http://lists.pfsense.org/mailman/listinfo/pfsense-pt
> > > >
> > > _______________________________________________
> > > Pfsense-pt mailing list
> > > Pfsense-pt@lists.pfsense.org
> > > http://lists.pfsense.org/mailman/listinfo/pfsense-pt
> > >
> > _______________________________________________
> > Pfsense-pt mailing list
> > Pfsense-pt@lists.pfsense.org
> > http://lists.pfsense.org/mailman/listinfo/pfsense-pt
> >
> _______________________________________________
> Pfsense-pt mailing list
> Pfsense-pt@lists.pfsense.org
> http://lists.pfsense.org/mailman/listinfo/pfsense-pt
>
_______________________________________________
Pfsense-pt mailing list
Pfsense-pt@lists.pfsense.org
http://lists.pfsense.org/mailman/listinfo/pfsense-pt

Responder a