Amit Kapila <[email protected]> writes: > On Tue, Oct 2, 2018 at 9:38 AM Tom Lane <[email protected]> wrote: >> (But it might be worth choosing slightly less >> generic object names, to avoid a conflict against other sub-tests >> later in that script.)
> The function name and statement name seems okay to me. How about
> changing the table name to fooarr or arrtest?
Up to you.
regards, tom lane
