On 06/05/2014 02:10 PM, Magnus Hagander wrote:
On Thu, Jun 5, 2014 at 12:57 PM, Andres Freund <and...@2ndquadrant.com>
* pg_ldecoding (Heikki)
* pg_lcse or pg_lcset (Petr)
* pg_logical (Andres)
I like, what a surprise, my own suggestion best. The name seems more
versatile because it's not restricted to decoding.
I don't care too much really, either one is find - but if I should vote,
I'll split my vote between pg_locical and pg_ldecoding, I don't like lcse
and lcset very much.
Sent via pgsql-hackers mailing list (firstname.lastname@example.org)
To make changes to your subscription: