Bruce Momjian wrote:


I have updated the 8.0 release notes to say Windows 2000SP4 supported.

Not to nitpick, but I think you should change supported to *required*.

Sincerely,

Joshua D. Drake




---------------------------(end of broadcast)---------------------------
TIP 4: Have you searched our list archives?

              http://archives.postgresql.org

Reply via email to