On 5/2/07, Heikki Linnakangas <[EMAIL PROTECTED]> wrote:
I'm going to go with pgdiagnostics. We could short it to just "pgdiag", but that feels too short :). We could make it "pgdiagfuncs", but that's not much shorter than pgdiagnostics.
Just to add more confusion :-), how about "pginspect" ? Thanks, Pavan -- EnterpriseDB http://www.enterprisedb.com