I noticed that two of the buildfarm members are failing the 8.1 branch
because they're trying to build plpython with python 2.5.  To get that
to work, I think we'd need to back-patch these two fixes:
Is that worth doing?  Should we go further back than 8.1?

                        regards, tom lane

---------------------------(end of broadcast)---------------------------
TIP 7: You can help support the PostgreSQL project by donating at


Reply via email to