Greg Stark <[EMAIL PROTECTED]> writes:
> I inquired about this problem elsewhere, it's not a bug, it's an API change.
> Until postgres "ports" to the new API it won't work with newer versions of
> Flex. 

If their intent was to break things, why wasn't this called flex 3.0?
Or at least 2.6?  Calling it a minor version bump has to violate a
truth-in-advertising law or two.

                        regards, tom lane

---------------------------(end of broadcast)---------------------------
TIP 1: subscribe and unsubscribe commands go to [EMAIL PROTECTED]

Reply via email to