Would people with older versions of perl ( < 5.6 I think ) please try the
attached patch against what is now on cvs for plperl, and let me know if it
compiles, links and runs? (Thanks to Abhijit Menon-Sen for pointing me in
the right direction)



Attachment: ppport.patch
Description: Binary data

---------------------------(end of broadcast)---------------------------
TIP 6: Have you searched our list archives?


Reply via email to