Kris Jurka wrote:

The attached patch implements the soundex difference function which compares two strings' soundex values for similarity.

ISTM that given how soundex-specific this function is it should have a less generic name than "difference".

soundex_difference maybe?



---------------------------(end of broadcast)---------------------------
TIP 7: don't forget to increase your free space map settings

Reply via email to