On Thu, 2005-01-27 at 08:05 +0100, Michael Paesold wrote:
> Perhaps you could rename indices_size to indexes_size.

Yeah, sorry -- forgot to mention that. I believe we decided to
standardize on "indexes" as the plural of "index" (at least in
user-visible stuff) a few releases go.

Good catch :)


---------------------------(end of broadcast)---------------------------
TIP 3: if posting/reading through Usenet, please send an appropriate
      subscribe-nomail command to [EMAIL PROTECTED] so that your
      message can get through to the mailing list cleanly

Reply via email to