Alvaro Herrera <[EMAIL PROTECTED]> writes:
> This patch allows pg_regress to be installed by default.  This was
> proposed awhile back but never done, any objections if I commit this?

I've forgotten the details, but it seems like there was something else
that this depended on to be of any use?  What are you envisioning people
doing with it?

BTW, I think you need an uninstall target too.

                        regards, tom lane

---------------------------(end of broadcast)---------------------------
TIP 4: Have you searched our list archives?


Reply via email to