"Spiegelberg, Greg" <[EMAIL PROTECTED]> writes:
>  PostgreSQL 7.3.3 from source

*Please* update to 7.3.4 or 7.3.5 before you get bitten by the
WAL-page-boundary bug ...

                        regards, tom lane

---------------------------(end of broadcast)---------------------------
TIP 7: don't forget to increase your free space map settings

Reply via email to