"Anu Kucharlapati" <[EMAIL PROTECTED]> writes:
> Red Hat Linux release 7.3
> Apache 1.3.20
> PostgreSQL 7.1.3

I'm not sure about Apache, but both the RHL and Postgres versions
you are using are stone age --- *please* update.  Red Hat stopped
supporting that release years ago, and the PG community isn't
supporting 7.1.* anymore either.  There are too many known problems
in 7.1.* that are unfixable without a major-version upgrade.

                        regards, tom lane

---------------------------(end of broadcast)---------------------------
TIP 6: explain analyze is your friend

Reply via email to