> > FoxServ, php ver. 4.0.6 ( I tried also 4.0.4 ), win 98. interbase local
from Delphi 5.
 > I think that local interbase installed with delphi is pre version 6.0,
> the dll you're using is compiled against version
> Meir Kriheli

thanks a lot, that was the reason.

Jacek Krywult

PHP Database Mailing List (http://www.php.net/)
To unsubscribe, e-mail: [EMAIL PROTECTED]
For additional commands, e-mail: [EMAIL PROTECTED]
To contact the list administrators, e-mail: [EMAIL PROTECTED]

Reply via email to