On Tue, 13 Nov 2001 04:30:06 +0800
Brian Tegtmeier "Brian Tegtmeier" <[EMAIL PROTECTED]> wrote:

> Sup all. I'm currently running into a problem (can send source if
> needed) with this news script called "PHP-News" at
> http://www.hotscripts.com/Detailed/7145.html where if I login to
> the admin area with Internet Explorer 5 and click on one of the
> sectional links like "Users" or "News" I am immediatly presented
> with a "Lost Access Logging Out" error and it takes me back to the
> main screen. 
> The odd thing is it does it both for IE 5 browsers for PC, Mac
> OS9, and Mac OSX.. but Netscape 4 and 6 on PC and Mac are able to
> handle it properly. I'm not sure if it is a problem with cookies
> or sessions but for both IE and Netscape I left them at their
> default settings for both. 
> I tried to email the author, but there was no response and the
> website for it isn't really informative or give feedback. 
> If any of you have tried this script or want to fool around with
> it, let me know. I don't really want to try another news script
> (this is the best and easiest to use so far) so any suggestions
> would be grand! 
> Thanks! :)

It's the best and easiest ... but it doesn't work nor can you get
support?  Sorry, I use PHP-Nuke.

Often we have no time for our friends but all the time in the world
for our enemies.
  --Leon Uris


PHP Database Mailing List (http://www.php.net/)
To unsubscribe, e-mail: [EMAIL PROTECTED]
For additional commands, e-mail: [EMAIL PROTECTED]
To contact the list administrators, e-mail: [EMAIL PROTECTED]

Reply via email to