I was using PostgreSQL 7.1.3 before, and I have upgraded PostgreSQL to 7.2.1
in these days.

But after I upgraded the PostgreSQL server, I cannot connect it by the PHP

It shows nothing , not even error message telling me what' going wrong?

Could anyone tell me how to solve this problem?

I am using PHP-4.0.4pl1-9.

PHP Database Mailing List (http://www.php.net/)
To unsubscribe, visit: http://www.php.net/unsub.php

Reply via email to